Проблема с технол.шлейфами

FORUM_NAME: Сигнал-20М
Описание: Прибор приемно-контрольный охранно-пожарный Сигнал-20М
Справочная информация, руководства, прошивки для Сигнал-20М
Модератор: Модераторы
sergey5
Автор темы
sergey5
Автор темы
Репутация: 0
Сообщения: 14
Зарегистрирован: 30.05.2013
С нами: 3 года 6 месяцев
Профессия: наладчик

Непрочитанное сообщение #1 sergey5 » 10.01.2014, 19:57

Здравствуйте.В системе имеются 2 прибора сигнал-20М.В них забиты только сигнализирующие технологические шлейфы.Проблема в том что на пульте с2000м постоянно отображается что один из шлейфов нарушен.Например на одном приборе нарушен шс 2,на другом шс14 (на экране идет их постоянное перемаргивание ,которое не сбрасывается).В реальности часть шс нарушена,часть норма(50/50).Что интересно,после перезаписи обоих приборов в uprog,происходит абсолютно все то же самое но уже с другими шс (так же по 1-му шс из каждого прибора)
Каждый шлейф помещен в раздел,и эти разделы выведены на индикацию БИ.На БИ все показывает абсолютно нормально,ничего не моргает(норма -зеленый,нарушен-оранжевый)
При отключении этих 2-х приборов экран в норме (показывает часы)
Аналогичная ситуация была как то и на сигнал-10.Есть тема.Но так и не разобрался.Может посоветуете что?Заранее спасибо

Alexey_Zheleznogorsk
Alexey_Zheleznogorsk
Репутация: 0
Сообщения: 99
Зарегистрирован: 01.07.2013
С нами: 3 года 5 месяцев
Профессия: техник ОПС

Непрочитанное сообщение #2 Alexey_Zheleznogorsk » 14.01.2014, 08:27

sergey5 писал(а):Здравствуйте.В системе имеются 2 прибора сигнал-20М.В них забиты только сигнализирующие технологические шлейфы.

.Но так и не разобрался.Может посоветуете что?Заранее спасибо

Шлейфы технологические программируемые? Если да, то, вероятно, их состояние "скачет" за пороги срабатывания. Подключиться к Сигналу по 485му и посмотреть АЦП в УПРОГе в реальном времени на шлейфах.

sergey5
Автор темы
sergey5
Автор темы
Репутация: 0
Сообщения: 14
Зарегистрирован: 30.05.2013
С нами: 3 года 6 месяцев
Профессия: наладчик

Непрочитанное сообщение #3 sergey5 » 15.01.2014, 15:23

шлейфы обычные


  • Похожие темы
    Ответы
    Просмотры
    Последнее сообщение
  • Перейти к первому непрочитанному сообщению Проблема с технологич. шлейфами
    sergey5 » 18.11.2013, 17:26 » в разделе Сигнал-10
    2
    1079
    sergey5 Перейти к последнему сообщению
    19.11.2013, 16:27
  • Перейти к первому непрочитанному сообщению сигнал-10 проблема со шлейфами
    Krysnik » 26.06.2013, 13:50 » в разделе Сигнал-10
    3
    2259
    S_D Перейти к последнему сообщению
    18.08.2014, 20:28
  • Перейти к первому непрочитанному сообщению с2000-4 не работает в качестве прибора скуд с охранными шлейфами в орион-про
    svet » 26.03.2015, 10:54 » в разделе С2000-4
    36
    3371
    Mixail 51 Перейти к последнему сообщению
    10.12.2015, 16:59
  • Перейти к первому непрочитанному сообщению проблема с кдл
    ++++dima++++ » 28.06.2015, 05:26 » в разделе С2000-КДЛ
    30
    1789
    ++++dima++++ Перейти к последнему сообщению
    03.07.2015, 06:02
  • Перейти к первому непрочитанному сообщению Проблема с ХО
    Hroll » 21.10.2015, 11:55 » в разделе АРМ Орион
    31
    566
    Sia-Ori Перейти к последнему сообщению
    21.10.2015, 21:48
  • Перейти к первому непрочитанному сообщению Проблема с БКИ
    Elorian » 04.08.2016, 14:50 » в разделе С2000-БКИ
    13
    412
    Dmitr Перейти к последнему сообщению
    05.08.2016, 12:46
  • Перейти к первому непрочитанному сообщению Проблема с БКИ
    soOfunny » 17.07.2013, 18:38 » в разделе Прочие приборы
    11
    2250
    plohish011 Перейти к последнему сообщению
    11.09.2013, 06:07
  • Перейти к первому непрочитанному сообщению Проблема с RS-485 Вложения
    retexa » 15.01.2016, 21:38 » в разделе Организация каналов связи
    10
    852
    sibguardian Перейти к последнему сообщению
    12.02.2016, 11:59
  • Перейти к первому непрочитанному сообщению Проблема пом.708 Вложения
    Shuniander » 30.03.2015, 14:54 » в разделе АРМ Орион Про версии до 1.20
    1
    286
    Leonid Перейти к последнему сообщению
    07.04.2015, 14:23
  • Перейти к первому непрочитанному сообщению Проблема с АЦП на АР-2.
    I_global » 24.10.2016, 19:40 » в разделе С2000-АР
    9
    147
    Admin Перейти к последнему сообщению
    26.10.2016, 18:39

Вернуться в «Сигнал-20М»

Кто сейчас на форуме (по активности за 5 минут)

Сейчас этот раздел просматривают: 1 гость

forum-bolid.ru : Отказ от ответственности