Проблема с технологич. шлейфами

FORUM_NAME: Сигнал-10
Описание: Блок приёмно-контрольный охранно-пожарный Сигнал-10.
Справочная информация, руководства, прошивки для Сигнал-10
Модератор: Модераторы
sergey5
Автор темы
sergey5
Автор темы
Репутация: 0
Сообщения: 14
Зарегистрирован: 30.05.2013
С нами: 3 года 6 месяцев
Профессия: наладчик

Непрочитанное сообщение #1 sergey5 » 18.11.2013, 17:26

Добрый день.В системе имеется сигнал-10 на который приходят только технологические шлейфы.Шлейфы используются 1-5 (помещены в разделы).Шлейф 1 помещен в раздел "Нет.питания".Проблема в том что на пульте с2000 на табло индикации не пропадает надпись "вост. нет пит".Надпись не сбрасываеться ctrl, выводится постоянно.

прораб M
Активный участник
Активный участник
прораб M
Активный участник
Активный участник
Возраст: 49
Репутация: 2
Сообщения: 945
Зарегистрирован: 20.08.2011
С нами: 5 лет 3 месяца
Профессия: пинатель монтажников
Откуда: Москва

Непрочитанное сообщение #2 прораб » 18.11.2013, 20:33

У вас были проблемы с питанием и пульт (С2000) накопил в буфере сообщения о нарушении .
Надо просмотреть все поступившие сообщения. На пульте нет клавиши ctrl, есть clear. Вот её и нажимайте пока палец не отсохнет (максимально 512 раз) И радуйтесь, что у Вас не С2000М, там буфер 1023 события

sergey5
Автор темы
sergey5
Автор темы
Репутация: 0
Сообщения: 14
Зарегистрирован: 30.05.2013
С нами: 3 года 6 месяцев
Профессия: наладчик

Непрочитанное сообщение #3 sergey5 » 19.11.2013, 16:27

Буфер прибора скидывал,перезаливал прогу,отключал питание-не помогло.Если в uprog поменять 1-й шлейф на охранный,на экранчике высвечивается уже следующий за ним раздел "вост.техн.шл. авт.откл". (в этом разделе 2-й шлейф).Если и его сделать охранным высвечивается следующий раздел(с 3-м шлейфом) и т.д


  • Похожие темы
    Ответы
    Просмотры
    Последнее сообщение

Вернуться в «Сигнал-10»

Кто сейчас на форуме (по активности за 5 минут)

Сейчас этот раздел просматривают: 2 гостя

forum-bolid.ru : Отказ от ответственности